<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#" dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="106745251544147" />
<meta name="facebook-domain-verification" content="pi9dxjp35bgq15tk7h3mzutp0nxgs1" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://otv.com.lb/xmlrpc.php">

<title>الدولار يواصل إرتفاعه… وهذا هو السبب (البناء) - OTV Lebanon</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://otv.com.lb/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9%d9%87-%d9%88%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الدولار يواصل إرتفاعه… وهذا هو السبب (البناء) - OTV Lebanon" />
<meta property="og:description" content="كتبت &#8220;البناء&#8221;: في الداخل اللبناني لا صوت يعلو فوق صوت الدولار، حيث الإجازة السياسية الطويلة لما بعد نهاية العام، لم تشمل اللبنانيين جميعاً، الذي فاجأ سعر الصرف أغلبيتهم الفقيرة بارتفاعات لا تتناسب مع التدفقات التي بدأت تشهدها الأسواق مع بداية موسم الأعياد والحجوزات التي قاربت الـ100 % في الفنادق، وتوقعات بدخول مليار ونصف مليار دولار [&hellip;]" />
<meta property="og:url" content="https://otv.com.lb/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9%d9%87-%d9%88%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/" />
<meta property="og:site_name" content="OTV Lebanon" />
<meta property="article:publisher" content="https://www.facebook.com/otv.com.lb" />
<meta property="article:section" content="محلي" />
<meta property="og:image" content="https://otv.com.lb/wp-content/uploads/2022/11/dollars-joumrouke-1.jpg" />
<meta property="og:image:secure_url" content="https://otv.com.lb/wp-content/uploads/2022/11/dollars-joumrouke-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="الدولار الجمركي والسلع: تخبط والتباس" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-21T08:31:30+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="الدولار يواصل إرتفاعه… وهذا هو السبب (البناء) - OTV Lebanon" />
<meta name="twitter:description" content="كتبت &#8220;البناء&#8221;: في الداخل اللبناني لا صوت يعلو فوق صوت الدولار، حيث الإجازة السياسية الطويلة لما بعد نهاية العام، لم تشمل اللبنانيين جميعاً، الذي فاجأ سعر الصرف أغلبيتهم الفقيرة بارتفاعات لا تتناسب مع التدفقات التي بدأت تشهدها الأسواق مع بداية موسم الأعياد والحجوزات التي قاربت الـ100 % في الفنادق، وتوقعات بدخول مليار ونصف مليار دولار [&hellip;]" />
<meta name="twitter:site" content="@otvlebanon" />
<meta name="twitter:creator" content="@otvlebanon" />
<meta name="twitter:image" content="https://otv.com.lb/wp-content/uploads/2022/11/dollars-joumrouke-1.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Lara Baaklini" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://otv.com.lb/#person","name":"maze"},{"@type":"WebSite","@id":"https://otv.com.lb/#website","url":"https://otv.com.lb","name":"maze","publisher":{"@id":"https://otv.com.lb/#person"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://otv.com.lb/wp-content/uploads/2022/11/dollars-joumrouke-1.jpg","url":"https://otv.com.lb/wp-content/uploads/2022/11/dollars-joumrouke-1.jpg","width":"1280","height":"720","caption":"\u0627\u0644\u062f\u0648\u0644\u0627\u0631 \u0627\u0644\u062c\u0645\u0631\u0643\u064a \u0648\u0627\u0644\u0633\u0644\u0639: \u062a\u062e\u0628\u0637 \u0648\u0627\u0644\u062a\u0628\u0627\u0633","inLanguage":"en-US"},{"@type":"WebPage","@id":"https://otv.com.lb/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9%d9%87-%d9%88%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/#webpage","url":"https://otv.com.lb/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9%d9%87-%d9%88%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/","name":"\u0627\u0644\u062f\u0648\u0644\u0627\u0631 \u064a\u0648\u0627\u0635\u0644 \u0625\u0631\u062a\u0641\u0627\u0639\u0647\u2026 \u0648\u0647\u0630\u0627 \u0647\u0648 \u0627\u0644\u0633\u0628\u0628 (\u0627\u0644\u0628\u0646\u0627\u0621) - OTV Lebanon","datePublished":"2022-12-21T08:31:30+02:00","dateModified":"2022-12-21T08:31:30+02:00","isPartOf":{"@id":"https://otv.com.lb/#website"},"primaryImageOfPage":{"@id":"https://otv.com.lb/wp-content/uploads/2022/11/dollars-joumrouke-1.jpg"},"inLanguage":"en-US"},{"@type":"Person","@id":"https://otv.com.lb/author/larabaaklini1hotmail-com/","name":"Lara Baaklini","url":"https://otv.com.lb/author/larabaaklini1hotmail-com/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/46e7f8b836522f959a3c718dfacfdce9?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/46e7f8b836522f959a3c718dfacfdce9?s=96&amp;d=mm&amp;r=g","caption":"Lara Baaklini","inLanguage":"en-US"},"sameAs":["https://otv.com.lb/"]},{"@type":"NewsArticle","headline":"\u0627\u0644\u062f\u0648\u0644\u0627\u0631 \u064a\u0648\u0627\u0635\u0644 \u0625\u0631\u062a\u0641\u0627\u0639\u0647\u2026 \u0648\u0647\u0630\u0627 \u0647\u0648 \u0627\u0644\u0633\u0628\u0628 (\u0627\u0644\u0628\u0646\u0627\u0621) - OTV Lebanon","datePublished":"2022-12-21T08:31:30+02:00","dateModified":"2022-12-21T08:31:30+02:00","author":{"@id":"https://otv.com.lb/author/larabaaklini1hotmail-com/"},"publisher":{"@id":"https://otv.com.lb/#person"},"description":"\u0643\u062a\u0628\u062a \"\u0627\u0644\u0628\u0646\u0627\u0621\":","copyrightYear":"2022","copyrightHolder":{"@id":"https://otv.com.lb/#person"},"name":"\u0627\u0644\u062f\u0648\u0644\u0627\u0631 \u064a\u0648\u0627\u0635\u0644 \u0625\u0631\u062a\u0641\u0627\u0639\u0647\u2026 \u0648\u0647\u0630\u0627 \u0647\u0648 \u0627\u0644\u0633\u0628\u0628 (\u0627\u0644\u0628\u0646\u0627\u0621) - OTV Lebanon","@id":"https://otv.com.lb/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9%d9%87-%d9%88%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/#richSnippet","isPartOf":{"@id":"https://otv.com.lb/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9%d9%87-%d9%88%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/#webpage"},"image":{"@id":"https://otv.com.lb/wp-content/uploads/2022/11/dollars-joumrouke-1.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://otv.com.lb/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9%d9%87-%d9%88%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="OTV Lebanon &raquo; Feed" href="https://otv.com.lb/feed/" />
<link rel="alternate" type="application/rss+xml" title="OTV Lebanon &raquo; Comments Feed" href="https://otv.com.lb/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/otv.com.lb\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://otv.com.lb/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://otv.com.lb/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://otv.com.lb/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://otv.com.lb/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://otv.com.lb/wp-content/plugins/post-views-counter/css/frontend.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://otv.com.lb/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css' href='https://otv.com.lb/wp-content/themes/otv/inc/assets/css/bootstrap.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-pro-fontawesome-cdn-css' href='https://otv.com.lb/wp-content/themes/otv/inc/assets/css/font-awsome.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-style-css' href='https://otv.com.lb/wp-content/themes/otv/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='maze-animate-css' href='https://otv.com.lb/wp-content/themes/otv/inc/assets/css/animate.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='maze-swiper-css' href='https://otv.com.lb/wp-content/themes/otv/inc/assets/css/swiper.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otv-fontawsome-css-css' href='https://otv.com.lb/wp-content/themes/otv/inc/assets/fontawesome-free-5.3.1-web/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='maze-menu-css' href='https://otv.com.lb/wp-content/themes/otv/inc/assets/css/hamburgers.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='maze-scrollbar-css-css' href='https://otv.com.lb/wp-content/themes/otv/inc/assets/css/jquery.mCustomScrollbar.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='maze-custom_style-css' href='https://otv.com.lb/wp-content/themes/otv/inc/assets/css/custom_style.css?ver=1.293999' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://otv.com.lb/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jvcf7_client_css-css' href='https://otv.com.lb/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/css/jvcf7_client.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://otv.com.lb/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://otv.com.lb/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://otv.com.lb/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://otv.com.lb/wp-content/themes/otv/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-42909628-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["otv.com.lb"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-42909628-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://otv.com.lb/wp-json/" /><link rel="alternate" type="application/json" href="https://otv.com.lb/wp-json/wp/v2/posts/339276" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://otv.com.lb/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://otv.com.lb/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://otv.com.lb/?p=339276' />
<link rel="alternate" type="application/json+oembed" href="https://otv.com.lb/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fotv.com.lb%2F%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%258a%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9%25d9%2587-%25d9%2588%25d9%2587%25d8%25b0%25d8%25a7-%25d9%2587%25d9%2588-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25a8%25d8%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://otv.com.lb/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fotv.com.lb%2F%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%258a%25d9%2588%25d8%25a7%25d8%25b5%25d9%2584-%25d8%25a5%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9%25d9%2587-%25d9%2588%25d9%2587%25d8%25b0%25d8%25a7-%25d9%2587%25d9%2588-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25a8%25d8%25a8%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.90.0" /> <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://otv.com.lb");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '26393ed1-fc47-428d-831b-46670c19eed3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "OTV Lebanon";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscring!";
oneSignal_options['welcomeNotification']['url'] = "https://otv.com.lb/";
oneSignal_options['path'] = "https://otv.com.lb/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked the notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for subscribing!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7335265059755036&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://otv.com.lb/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://otv.com.lb/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://otv.com.lb/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://otv.com.lb/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42909628-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-42909628-1');
</script>
</head>
<div class="modal fade" id="socialmedia" tabindex="-1" role="dialog" aria-labelledby="socialmediaTitle" aria-hidden="true">
<div class="modal-dialog modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-right" id="exampleModalCenterTitle">
تابعونا على مواقع التواصل الاجتماعي الخاصة بنا
</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true" style="position: absolute; left: 15px;">&times;</span>
</button>
</div>
<div class="modal-body d-inline-flex text-center w-100 d-block">
<a class="box_link" href="https://www.instagram.com/otvlebanon/">
<div class="box mr-0"><i class="fab fa-2x fa-instagram"></i></div>
</a>
<a class="box_link" href="https://www.youtube.com/user/OtvLebanon">
<div class="box mr-4"><i class="fab fa-2x fa-youtube"></i></div>
</a>
<a class="box_link" href="https://www.linkedin.com/company/otv-lebanon">
<div class="box mr-4"><i class="fab fa-2x fa-linkedin-in"></i></div>
</a>
<a class="box_link" href="https://twitter.com/otvlebanon">
<div class="box mr-4"><i class="fab fa-2x fa-twitter"></i></div>
</a>
<a class="box_link" href="https://www.facebook.com/OTVLebanon">
<div class="box mr-4"><i class="fab fa-2x fa-facebook-f"></i></div>
</a>
</div>
</div>
</div>
</div>
<script>
    jQuery(document).ready(function($) {
        function setCookie(name,value,days) {
            var expires = "";
            if (days) {
                var date = new Date();
                date.setTime(date.getTime() + (days*24*60*60*1000));
                expires = "; expires=" + date.toUTCString();
            }
            document.cookie = name + "=" + (value || "")  + expires + "; path=/";
        }
        function getCookie(name) {
            var nameEQ = name + "=";
            var ca = document.cookie.split(';');
            for(var i=0;i < ca.length;i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
            }
            return null;
        }
        var userEmail= getCookie("first_time");//"no"
        if(userEmail == null){
            $('#socialmedia').modal('show');
        }
        setCookie("first_time","no",7); //set "user_email" cookie, expires in 30 days
    });
</script><body class="post-template-default single single-post postid-339276 single-format-standard group-blog">
<div class="menu_active d-block d-lg-none">
<div class="container">
<a href="https://vod.otv.com.lb">
<div class="purple_btn l_btn k_bold btn_active_menu pointer">
موقع البرامج
</div>
</a>
<div style="position: relative;">
<div class="row align-items-start justify-content-between no-gutters">


<div class="col-12 text-left pointer">
<a href="https://otv.com.lb/news-page/">
<div class="purple_btn k_bold b_live pointer" style=" float: left; ">
نشرات الأخبار
</div>
</a>
</div>
<div class="col-12 col-sm-8 text-right">
<div class="accordion" id="accordionExample">
<div class="swiper-container">
<div class="swiper-wrapper">
 <div class="swiper-slide" id="collapse_menu">
<div class="card">
<div class="card-header pointer" id="heading1">
<div style="position: relative;">
<div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse1" aria-expanded="true" aria-controls="collapse1">
خاصّ </div>
<i class="fas fa-chevron-down"></i>
</div>
</div>
<div id="collapse1" class="collapse " aria-labelledby="heading1" data-parent="#accordionExample">
<div class="card-body">
<div class="position-relative">
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d8%ae%d8%a7%d8%b5%d9%91/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%ae%d8%a7%d8%b5%d9%91/">
سياسة
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d8%ae%d8%a7%d8%b5%d9%91/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d9%85%d8%a7%d9%84-%d8%ae%d8%a7%d8%b5%d9%91/">
اقتصاد ومال
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d8%ae%d8%a7%d8%b5%d9%91/%d8%a5%d9%82%d9%84%d9%8a%d9%85%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">
إقليمي ودولي
</a>
</div>
</div>
</div>
</div>
</div>
<div class="card">
<div class="card-header pointer" id="heading2">
<div style="position: relative;">
<div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse2" aria-expanded="true" aria-controls="collapse2">
محلي </div>
<i class="fas fa-chevron-down"></i>
</div>
</div>
<div id="collapse2" class="collapse " aria-labelledby="heading2" data-parent="#accordionExample">
<div class="card-body">
<div class="position-relative">
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">
سياسة
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d9%85%d8%a7%d9%84/">
اقتصاد ومال
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%a3%d9%85%d9%86-%d9%88%d9%82%d8%b6%d8%a7%d8%a1/">
أمن وقضاء
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%b5%d8%ad%d8%a9-%d9%88%d8%a8%d9%8a%d8%a6%d8%a9/">
صحة وبيئة
</a>
 </div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">
تربية وثقافة
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d9%88%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86/">
أسرار وعناوين
</a>
</div>
</div>
</div>
</div>
</div>
<div class="card">
<div class="card-header pointer" id="heading3">
<div style="position: relative;">
<a href="https://otv.com.lb/category/%d8%a5%d9%82%d9%84%d9%8a%d9%85%d9%8a-%d8%af%d9%88%d9%84%d9%8a/"> <div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse3" aria-expanded="true" aria-controls="collapse3">
إقليمي/دولي </div>
</a> </div>
</div>
<div id="collapse3" class="collapse " aria-labelledby="heading3" data-parent="#accordionExample">
<div class="card-body">
<div class="position-relative">
</div>
</div>
</div>
</div>
<div class="card">
<div class="card-header pointer" id="heading4">
<div style="position: relative;">
<div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse4" aria-expanded="true" aria-controls="collapse4">
مؤتمرات صحافية </div>
<i class="fas fa-chevron-down"></i>
</div>
</div>
<div id="collapse4" class="collapse " aria-labelledby="heading4" data-parent="#accordionExample">
<div class="card-body">
<div class="position-relative">
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d9%8a%d8%b4%d8%a7%d9%84-%d8%b9%d9%88%d9%86/">
الرئيس ميشال عون
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d9%83%d8%aa%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%88%d9%8a/">
تكتل لبنان القوي
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8/">
النواب
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/">
الوزراء
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">
مؤتمرات أخرى
</a>
</div>
</div>
</div>
</div>
</div>
<div class="card">
<div class="card-header pointer" id="heading5">
<div style="position: relative;">
<div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse5" aria-expanded="true" aria-controls="collapse5">
متفرقات </div>
<i class="fas fa-chevron-down"></i>
</div>
</div>
<div id="collapse5" class="collapse " aria-labelledby="heading5" data-parent="#accordionExample">
<div class="card-body">
<div class="position-relative">
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1/">
الصليب الأحمر
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/">
الدفاع المدني
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/%d8%a7%d9%84%d8%a3%d8%ad%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9/">
الأحوال الجوية
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/%d8%a3%d8%ad%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d8%b7%d8%b1%d9%82/">
أحوال الطرق
</a>
</div>
</div>
</div>
</div>
</div>
<div class="card">
<div class="card-header pointer" id="heading6">
<div style="position: relative;">
<a href="https://otv.com.lb/category/%d9%81%d9%86/"> <div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse6" aria-expanded="true" aria-controls="collapse6">
فن </div>
</a> </div>
</div>
<div id="collapse6" class="collapse " aria-labelledby="heading6" data-parent="#accordionExample">
<div class="card-body">
<div class="position-relative">
</div>
</div>
</div>
</div>
<div class="card">
<div class="card-header pointer" id="heading7">
<div style="position: relative;">
<a href="https://otv.com.lb/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"> <div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse7" aria-expanded="true" aria-controls="collapse7">
رياضة </div>
</a> </div>
</div>
<div id="collapse7" class="collapse " aria-labelledby="heading7" data-parent="#accordionExample">
<div class="card-body">
<div class="position-relative">
</div>
</div>
</div>
</div>
<div class="card">
<div class="card-header pointer" id="heading8">
<div style="position: relative;">
<div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse8" aria-expanded="true" aria-controls="collapse8">
البرامج الإخبارية </div>
<i class="fas fa-chevron-down"></i>
</div>
</div>
<div id="collapse8" class="collapse " aria-labelledby="heading8" data-parent="#accordionExample">
<div class="card-body">
<div class="position-relative">
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/%d9%86%d8%a8%d8%b6-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa/">
نبض بيروت
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">
حوار اليوم
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%a9-5/">
مباشر الساعة 5
</a>
</div>
<div class="field_btn w-100 text-right">
<a href="https://otv.com.lb/category/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/%d8%b1%d8%ad-%d9%86%d8%a8%d9%82%d9%89-%d8%b3%d9%88%d8%a7/">
رح نبقى سوا
</a>
</div>
</div>
</div>
</div>
</div>
<div class="card">
<div class="card-header pointer" id="heading9">
<div style="position: relative;">
<a href="https://otv.com.lb/category/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"> <div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse9" aria-expanded="true" aria-controls="collapse9">
مقدمة نشرة الأخبار </div>
</a> </div>
</div>
 <div id="collapse9" class="collapse " aria-labelledby="heading9" data-parent="#accordionExample">
<div class="card-body">
<div class="position-relative">
</div>
</div>
</div>
</div>
<div class="card">
<div class="card-header pointer" id="heading10">
<a href="https://otv.com.lb/topic/%d9%83%d9%88%d9%84%d9%8a%d8%b1%d8%a7/">
<div style="position: relative;">
<div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse10" aria-expanded="true" aria-controls="collapse10">
كوليرا </div>
</div>
</a>
</div>
</div>
<div class="card">
<div class="card-header pointer" id="heading10">
<a href="https://otv.com.lb/topic/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1%d9%81%d8%a3-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa/">
<div style="position: relative;">
<div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse10" aria-expanded="true" aria-controls="collapse10">
انفجار مرفأ بيروت </div>
</div>
</a>
</div>
</div>
<div class="card">
<div class="card-header pointer" id="heading10">
<a href="https://otv.com.lb/topic/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/">
<div style="position: relative;">
<div class="field_btn w-100 text-right" data-toggle="collapse" data-target="#collapse10" aria-expanded="true" aria-controls="collapse10">
أزمة الدولار </div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="swiper-scrollbar" id="collapse_scrollbar"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="page" class="site">
<header id="masthead" class="site-header navbar-static-top navbar-light" role="banner">
<div class="upper_navbar">
<div class="header_content">
<div class="container">
<div class="desktop_size d-lg-block d-none">
<div class="row no-gutters justify-content-start align-items-center">
<div class="col-6 text-right">
<div class="d-md-inline-flex">

<a href="https://vod.otv.com.lb">
<div class="purple_btn l_btn k_bold pointer">
موقع البرامج
</div>
</a>
<div class="position_nav">
<ul class="d-inline-flex">
<li class="reference k_bold pointer">
<a href="https://otv.com.lb/news-page/">
نشرات الأخبار
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-6 text-right">
<a href="https://otv.com.lb/">
<img class="img-fluid d-block logo" src="https://otv.com.lb/wp-content/themes/otv/inc/assets/images/logo.svg" alt="">
</a>
</div>
</div>
</div>
<div class="mobile_size d-block d-lg-none">
<div class="row align-items-center">
<div class="col-9 text-right">
<div class="d-inline-flex">
<button class="hamburger hamburger_header hamburger--collapse" type="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
<div class="srch_mobile position-relative">
<div class="img_srch pointer">
<i id="srch_mobile_version" class="fas search_icon fa-search"></i>

</div>
</div>
</div>
</div>
<div class="col-3 text-left">
<a href="https://otv.com.lb/">
<img class="img-fluid d-block logo" src="https://otv.com.lb/wp-content/themes/otv/inc/assets/images/logo-mobile.svg" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="search_nav_mobile d-block d-lg-none" style="z-index: 5;">
<div class="container">
<div class="row align-items-center">
<div class="col-12 text-right">
<div class="w-100 d-block" style="box-shadow: -5px 7px 9px rgba(0, 0, 0, 0.16);">
<input class="search_mobile_input" type="text" placeholder="إكتب هنا">
<img class="exit_icon" src="https://otv.com.lb/wp-content/themes/otv/inc/assets/images/exit.svg" alt="">
</div>
<div class="box_srch">
<div class="box_srch_icon box_srch_icon_mobile">
<img src="https://otv.com.lb/wp-content/themes/otv/inc/assets/images/srch_purple.svg" alt="">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header_srchbar">
<div class="container">
<div class="row no-gutters align-items-start">
<div class="col-12 text-right">
<img id="search_icon" class="search_icon pointer" src="https://otv.com.lb/wp-content/themes/otv/inc/assets/images/search_icon.svg" alt="">
<input id="s_head" name="s_head" class="s_head" type="text" placeholder="Search for news...">
<div>
<ul class="d-inline-flex">
<li class="list_li list_li_1  " id="list_li_1">
<a class="menu_link" href="https://otv.com.lb/category/%d8%ae%d8%a7%d8%b5%d9%91/">
خاصّ </a>
<div class="menu_link_hover d-none">
<div>
<div>
<div class="right_menu">
<ul>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d8%ae%d8%a7%d8%b5%d9%91/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%ae%d8%a7%d8%b5%d9%91/">
سياسة
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d8%ae%d8%a7%d8%b5%d9%91/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d9%85%d8%a7%d9%84-%d8%ae%d8%a7%d8%b5%d9%91/">
اقتصاد ومال
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d8%ae%d8%a7%d8%b5%d9%91/%d8%a5%d9%82%d9%84%d9%8a%d9%85%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">
إقليمي ودولي
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="list_li list_li_1  " id="list_li_2">
<a class="menu_link" href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/">
محلي </a>
<div class="menu_link_hover d-none">
<div>
<div>
<div class="right_menu">
<ul>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">
سياسة
</a>
 </li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d9%85%d8%a7%d9%84/">
اقتصاد ومال
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%a3%d9%85%d9%86-%d9%88%d9%82%d8%b6%d8%a7%d8%a1/">
أمن وقضاء
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%b5%d8%ad%d8%a9-%d9%88%d8%a8%d9%8a%d8%a6%d8%a9/">
صحة وبيئة
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">
تربية وثقافة
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d9%88%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86/">
أسرار وعناوين
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="list_li list_li_1  " id="list_li_3">
<a class="menu_link" href="https://otv.com.lb/category/%d8%a5%d9%82%d9%84%d9%8a%d9%85%d9%8a-%d8%af%d9%88%d9%84%d9%8a/">
إقليمي/دولي </a>
<div class="menu_link_hover d-none">
<div>
</div>
</li>
<li class="list_li list_li_1  " id="list_li_4">
<a class="menu_link" href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/">
مؤتمرات صحافية </a>
<div class="menu_link_hover d-none">
<div>
<div>
<div class="right_menu">
<ul>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d9%8a%d8%b4%d8%a7%d9%84-%d8%b9%d9%88%d9%86/">
الرئيس ميشال عون
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d9%83%d8%aa%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%88%d9%8a/">
تكتل لبنان القوي
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8/">
النواب
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1/">
الوزراء
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">
مؤتمرات أخرى
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="list_li list_li_1  " id="list_li_5">
<a class="menu_link" href="https://otv.com.lb/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/">
متفرقات </a>
<div class="menu_link_hover d-none">
<div>
<div>
<div class="right_menu">
<ul>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1/">
الصليب الأحمر
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/">
الدفاع المدني
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/%d8%a7%d9%84%d8%a3%d8%ad%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9/">
الأحوال الجوية
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/%d8%a3%d8%ad%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d8%b7%d8%b1%d9%82/">
أحوال الطرق
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="list_li list_li_1  " id="list_li_6">
<a class="menu_link" href="https://otv.com.lb/category/%d9%81%d9%86/">
فن </a>
<div class="menu_link_hover d-none">
<div>
</div>
</li>
<li class="list_li list_li_1  " id="list_li_7">
<a class="menu_link" href="https://otv.com.lb/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
رياضة </a>
<div class="menu_link_hover d-none">
<div>
</div>
</li>
<li class="list_li list_li_1  active_one  " id="list_li_8">
<a class="menu_link" href="https://otv.com.lb/category/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/">
البرامج الإخبارية </a>
<div class="menu_link_hover d-none">
<div>
<div>
<div class="right_menu">
<ul>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/%d9%86%d8%a8%d8%b6-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa/">
نبض بيروت
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">
حوار اليوم
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%a9-5/">
مباشر الساعة 5
</a>
</li>
<li class="sub_li_list">
<a href="https://otv.com.lb/category/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/%d8%b1%d8%ad-%d9%86%d8%a8%d9%82%d9%89-%d8%b3%d9%88%d8%a7/">
رح نبقى سوا
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="list_li menu_no_hover m_topics">
<a class="menu_link" href="https://otv.com.lb/topic/%d9%83%d9%88%d9%84%d9%8a%d8%b1%d8%a7/">
كوليرا
</a>
</li>
<li class="more_topics">
<a href="https://otv.com.lb/topics/">
<i class="fas fa-2x fa-ellipsis-h"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="position-relative">
<div class="more_categories w-100 position-absolute">
<div class="container">
<div class="more">
<div class="word">
المزيد
</div>
</div>
<div class="row justify-content-center align-items-start">
<div class="col-8 text-right">
<div class="more_padding">
<ul class="">
<li class="list_category_name">
<a href="https://otv.com.lb/category/%d8%ae%d8%a7%d8%b5%d9%91/">
خاصّ </a>
</li>
<li class="list_category_name">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/">
محلي </a>
</li>
<li class="list_category_name">
<a href="https://otv.com.lb/category/%d8%a5%d9%82%d9%84%d9%8a%d9%85%d9%8a-%d8%af%d9%88%d9%84%d9%8a/">
إقليمي/دولي </a>
</li>
<li class="list_category_name">
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/">
مؤتمرات صحافية </a>
</li>
<li class="list_category_name">
<a href="https://otv.com.lb/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/">
متفرقات </a>
</li>
<li class="list_category_name">
<a href="https://otv.com.lb/category/%d9%81%d9%86/">
فن </a>
</li>
<li class="list_category_name">
<a href="https://otv.com.lb/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
رياضة </a>
</li>
<li class="list_category_name">
<a href="https://otv.com.lb/category/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/">
البرامج الإخبارية </a>
</li>
<li class="list_category_name">
<a href="https://otv.com.lb/category/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">
مقدمة نشرة الأخبار </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<script>
		jQuery(document).ready(function($) {
			$('.hamburger_header').click(function(event) {
				$('.hamburger_header').toggleClass('is-active');
				$('.menu_active').toggleClass('active');
				$('.all_page').toggleClass('opacity_page');
				$('.footer').toggleClass('footer_opacity');
			});
			$('#search_icon').click(function(event) {
				if ($('.s_head:text').val().length == 0) {
				   	$('#s_head').toggleClass('active');
				}else{
					$('#s_head').addClass('active');
					var search_value= $('.s_head').val();
					window.open("https://otv.com.lb/?s=" + search_value ,"_self");	
				}
			});
			$('#srch_mobile_version').click(function(event) {
				$('.search_nav_mobile').toggleClass('active');
				$('.hamburger_header').removeClass('is-active');
				$('.menu_active').removeClass('active');
				$('.all_page').removeClass('opacity_page');
				$('.footer').removeClass('footer_opacity');
			});
			$('.exit_icon').click(function(event) {
				$('.search_mobile_input').val(" ");
			});
			$('.box_srch_icon_mobile').click(function(event) {
				$search_value = $('.search_mobile_input').val();
				if($search_value != ''){
					window.open("https://otv.com.lb/?s=" + $search_value ,"_self");
				}
			});
			$('.list_li_1').hover(function() {
				$('.more_categories').removeClass('active');
				$('.menu_link_hover').addClass('d-none');
				$('.list_li_1').removeClass('active');
				$(this).find('.menu_link_hover').addClass('active').removeClass('d-none');
			});
			$('.more_hover').hover(function() {
				$('.menu_link_hover').addClass('d-none');
				$('.more_categories').addClass('active');
			});
			$(document).click(function(){
				$('.menu_link_hover').addClass('d-none');
				$('.list_li').removeClass('active');
				$('.search_nav_mobile').removeClass('active');
				$('#s_head').removeClass('active');
				$("#s_head").val('');
	        });
	        $(".header_srchbar, #srch_mobile_version, .search_nav_mobile, .more_categories").click(function(e){
	          e.stopPropagation();
	        });

	        $('.site-content, .header_content, .m_topics').hover(function() {
	            $('.menu_link_hover').addClass('d-none');
	            $('.more_categories').removeClass('active');
	        });
		});
	</script>
<div id="content" class="site-content">
<div class="all_page">
<div class="spacing_single_top"></div>
<section class="section single_page" style="padding-top: 0px;">
<div class="container">
<div class="row second_part">
<div class="col-sm-12 col-lg-1"></div>
<div class="col-sm-12 col-lg-11 text-right">
<div class="text-center mb-2">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7335265059755036" data-ad-slot="6316321363" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="single_title">
<a href="https://otv.com.lb/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9%d9%87-%d9%88%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/">الدولار يواصل إرتفاعه… وهذا هو السبب (البناء)</a>
</div>
<div class="author_and_date">
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/">
<div class="author_name"> محلي </div>
</a>
<div class="author_name" style="position: relative; top: 3px;"> | </div>
<div class="single_date">
الأربعاء 21 كانون الأول 2022 </div>
</div>
</div>
</div>
<div class="row align-items-start justify-lg-content-end">
<div class="col-sm-12 order-sm-2 order-lg-1 col-lg-1 text-right">
<div class="socialmedia">
<div class="a2a_kit a2a_kit_size_32 a2a_default_style d-none d-lg-block">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
</div>
<div class="altering">
<div class="row align-items-end">
<div class="col-2 col-sm-1 col-lg-12">
<div class="positive" id="up">
A+
</div>
<p class="d-none" id="font-size"></p>
</div>
<div class="col-2 col-sm-1 col-lg-12">
<div class="negative" id="down">
A-
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-12 col-lg-6 col-xl-7 order-sm-1 order-lg-2 text-right">
<img class="img-fluid" style="min-width: 100%;" src="https://otv.com.lb/wp-content/uploads/2022/11/dollars-joumrouke-1.jpg" alt="">
<div class="single_content">
<div class="post-views content-post post-339276 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Post Views:</span> <span class="post-views-count">439</span>
</div>
<p>كتبت &#8220;البناء&#8221;:</p>
<p>في الداخل اللبناني لا صوت يعلو فوق صوت الدولار، حيث الإجازة السياسية الطويلة لما بعد نهاية العام، لم تشمل اللبنانيين جميعاً، الذي فاجأ سعر الصرف أغلبيتهم الفقيرة بارتفاعات لا تتناسب مع التدفقات التي بدأت تشهدها الأسواق مع بداية موسم الأعياد والحجوزات التي قاربت الـ100 % في الفنادق، وتوقعات بدخول مليار ونصف مليار دولار خلال الأعياد، حيث تجاوز سعر الصرف عتبة الـ 45000 ليرة وهو ماض في ماراتون الصعود الى سعر الـ 50000 ليرة، وردت مصادر مالية على الشائعات التي تم ضخها في بعض وسائل الإعلام عن كون ارتفاع السعر عائداً الى سحب كميات من الدولارات إلى سورية، بالسؤال مقابل أي عملة تم بيع الدولارات الذاهبة الى سورية؟ فإذا كان مقابل العملة السورية فذلك سوف يرتب ارتفاع الدولار مقابل الليرة السورية وليس الليرة اللبنانية، وإذا كان مقابل ليرات لبنانية، فهذا يعني أن هذه الليرات تمّ شراؤها مقابل دولارات ثم تمّ شراء الدولارات بها، وهذا غير منطقي، علماً أنه في حال حدوثه مردوده صفر، لأن نتائج عمليات البيع تعادل نتائج عمليات الشراء، وقالت المصادر إن هذه الشائعات مبرمجة للتغطية على السبب الحقيقي، وهو أن مصرف لبنان قرر ملاقاة التدفقات الوافدة الى لبنان يضخ كميات من الليرات اللبنانية المطبوعة، وشراء الدولارات بها، لتأمين المزيد من الأموال لحساب تحويلات مصرفية الى الخارج من خارج حاجات الاقتصاد والدولة، وفقاً للوائح يقرّرها حاكم المصرف ويُعطَّل قانون الكابيتال كونترول للحفاظ عليها.</p>
</div>
<div class="">
<a class="d-inline-block" href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/">
<div class="single_box pointer">
<div class="word">
محلي </div>
</div>
</a>
<a class="d-inline-block" href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d9%85%d8%a7%d9%84/">
<div class="single_box pointer">
<div class="word">
اقتصاد ومال </div>
</div>
</a>
<a class="menu_link d-inline-block" href="https://otv.com.lb/topic/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/">
<div class="single_box pointer">
<div class="word">
أزمة الدولار </div>
</div>
</a>
</div>
</div>
<div class="col-md-9 col-xl-4 col-lg-5 order-sm-3 order-lg-3 text-right">
<div>
<div class="menu_on_left">
<div class="top_part">
<div class="t_head">
<a href="https://otv.com.lb/topics/">
<div class="reference_t_head k_bold ">
الملفات
<div class="plus">
<i class="fas fa-plus"></i>
</div>
</div>
</a>
</div>
</div>
<div class="body_part">
<div class="">
<div class="row align-items-start">
<div class="col-6">
<a href="https://otv.com.lb/topic/%d9%83%d9%88%d9%84%d9%8a%d8%b1%d8%a7/">
<div class="background-img latest_background" style="background-image: url(https://otv.com.lb/wp-content/uploads/2021/10/sdasgfsdagdsfa.jpg);"></div>
</a>

<a href="https://otv.com.lb/topic/%d9%83%d9%88%d9%84%d9%8a%d8%b1%d8%a7/">
<div class="topic_topic">
<div class="body_part_local d-inline-block">
كوليرا </div>
<div class="body_part_local d-inline-block">|</div>
<div class="body_part_date d-inline-block">
13 كانون الأول 2022 </div>
</div>
</a>
</div>
<div class="col-6">
<a href="https://otv.com.lb/topic/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1%d9%81%d8%a3-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa/">
<div class="background-img latest_background" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/08/badre-1.jpg);"></div>
</a>

<a href="https://otv.com.lb/topic/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1%d9%81%d8%a3-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa/">
<div class="topic_topic">
<div class="body_part_local d-inline-block">
انفجار مرفأ بيروت </div>
<div class="body_part_local d-inline-block">|</div>
<div class="body_part_date d-inline-block">
16 تشرين الثاني 2022 </div>
</div>
</a>
</div>
<div class="col-6">
<a href="https://otv.com.lb/topic/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/">
<div class="background-img latest_background" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/11/dollars-joumrouke-1.jpg);"></div>
</a>

<a href="https://otv.com.lb/topic/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/">
<div class="topic_topic">
<div class="body_part_local d-inline-block">
أزمة الدولار </div>
<div class="body_part_local d-inline-block">|</div>
<div class="body_part_date d-inline-block">
21 كانون الأول 2022 </div>
</div>
</a>
</div>
<div class="col-6">
<a href="https://otv.com.lb/topic/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/">
<div class="background-img latest_background" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/04/سيبسسبسس.jpg);"></div>
</a>

<a href="https://otv.com.lb/topic/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/">
<div class="topic_topic">
<div class="body_part_local d-inline-block">
كورونا </div>
<div class="body_part_local d-inline-block">|</div>
<div class="body_part_date d-inline-block">
30 تشرين الثاني 2022 </div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<script>
	jQuery(document).ready(function($) {
		var count = new Swiper('#menu_on_left', {
			freeMode: false,
			breakpointsInverse: true,
			spaceBetween: 20,
			loop: false,
			breakpoints: {
				300: {
			    	slidesPerView: 1.75,
			    },
			    400: {
			    	slidesPerView: 2.2,
			    },
			    480: {
					slidesPerView: 2.15,
			    },
			    575: {
					slidesPerView: 2.15,
			    },
			    767:{
			    	slidesPerView: 1.8,
			    },
			    991: {
					slidesPerView: 1.7,
			    },
			}
		});
	});
</script>
</div>
<div class="single_most_imp mb-0">
<a href="https://otv.com.lb/aham-akhbar/">
<div class="most_imp_title">
الاكثر قراءة
</div>
</a>
<div class="swiper-container" id="single_swiper_container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="text-white dimension_single_page">
<div class="row no-gutters align-items-start">
<div class="col-5">
<div class="most_imp_image">
<a href="https://otv.com.lb/%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d9%81%d8%b5%d8%a7%d9%84%d9%87-%d8%b9%d9%86-%d8%b4%d8%a7%d9%83%d9%8a%d8%b1%d8%a7-%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1-%d9%84%d8%a8%d9%8a%d9%83%d9%8a%d9%87-%d9%85/">
<div class="background-img" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/06/shakira-1.jpg);"></div>
</a>
</div>
</div>
<div class="col-7 text-right">
<div class="most_imp_content">
<a style="color: white;" href="https://otv.com.lb/%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d9%81%d8%b5%d8%a7%d9%84%d9%87-%d8%b9%d9%86-%d8%b4%d8%a7%d9%83%d9%8a%d8%b1%d8%a7-%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1-%d9%84%d8%a8%d9%8a%d9%83%d9%8a%d9%87-%d9%85/">
بعد انفصاله عن شاكيرا&#8230; أول صور لبيكيه مع امرأة أخرى </a>
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="text-white dimension_single_page">
<div class="row no-gutters align-items-start">
<div class="col-5">
<div class="most_imp_image">
<a href="https://otv.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%aa%d8%a7%d9%86-%d8%ac%d9%88%d9%8a%d9%84-%d9%85%d8%a7%d8%b1%d8%af%d9%8a%d9%86%d9%8a%d8%a7%d9%86-%d9%88%d9%86/">
<div class="background-img" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/05/joelle-mardinia.jpg);"></div>
</a>
</div>
</div>
<div class="col-7 text-right">
<div class="most_imp_content">
<a style="color: white;" href="https://otv.com.lb/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%aa%d8%a7%d9%86-%d8%ac%d9%88%d9%8a%d9%84-%d9%85%d8%a7%d8%b1%d8%af%d9%8a%d9%86%d9%8a%d8%a7%d9%86-%d9%88%d9%86/">
بالصور- اللبنانيتان جويل ماردينيان ونور عريضة تفيضان جمالاً وابهارًا في... </a>
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="text-white dimension_single_page">
<div class="row no-gutters align-items-start">
<div class="col-5">
<div class="most_imp_image">
<a href="https://otv.com.lb/%d8%a8%d8%b9%d8%af-%d9%85%d8%b4%d9%87%d8%af-%d8%ae%d9%84%d8%b9%d9%87%d8%a7-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d9%87%d8%a7-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%85%d9%86%d9%89-%d8%b2/">
<div class="background-img" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/01/شسيلبيابيل.jpg);"></div>
</a>
</div>
</div>
<div class="col-7 text-right">
<div class="most_imp_content">
<a style="color: white;" href="https://otv.com.lb/%d8%a8%d8%b9%d8%af-%d9%85%d8%b4%d9%87%d8%af-%d8%ae%d9%84%d8%b9%d9%87%d8%a7-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d9%87%d8%a7-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%85%d9%86%d9%89-%d8%b2/">
بعد مشهد خلعها ملابسها الداخلية&#8230; منى زكي تواجه القضاء </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="section_3 related_section_image" style="background-color: #eff1f5;">
<div class="template_news single_exception section " style="padding-bottom: 0px;">
<div class="container">
<div class="more_news text-right more_news_single">
<a href="https://otv.com.lb/topic/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/">
<div class="t_title k_bold" style="color: black;">
المزيد من أزمة الدولار
</div>
</a>
</div>
<div class="row align-items-start">
<div class="col-6 col-sm-6 col-lg-3">
<div style="background-color: white;">
<div class="w-100">
<a href="https://otv.com.lb/%d9%83%d9%85-%d8%a8%d9%84%d8%ba-%d8%ad%d8%ac%d9%85-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b5%d8%a9-sayrafa-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d8%9f-14/">
<div class="background-img background-img-desktop" style="background-image: url(https://otv.com.lb/wp-content/uploads/2021/12/ssdd.jpg);"></div>
</a>
</div>
<div>
<div class="dimension_news mb-2 mb-lg-3 mb-4 text-right">
<div class="title_news">
<a href="https://otv.com.lb/%d9%83%d9%85-%d8%a8%d9%84%d8%ba-%d8%ad%d8%ac%d9%85-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b5%d8%a9-sayrafa-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d8%9f-14/">
كم بلغ حجم التداول على منصة Sayrafa اليوم؟
</a>
</div>
<div class="d-inline-flex">
<div class="date_news">
محلي </div>
<div class="date_news"> | </div>
<div class="local_news">
الإثنين 19 كانون الأول 2022 </div>
</div>
</div>
</div>
</div>
</div>
<div class="col-6 col-sm-6 col-lg-3">
<div style="background-color: white;">
<div class="w-100">
<a href="https://otv.com.lb/%d9%83%d9%8a%d9%81-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d8%9f/">
<div class="background-img background-img-desktop" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/06/asgsadfs.jpg);"></div>
</a>
</div>
<div>
<div class="dimension_news mb-2 mb-lg-3 mb-4 text-right">
<div class="title_news">
<a href="https://otv.com.lb/%d9%83%d9%8a%d9%81-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d8%9f/">
كيف أصبحت أسعار المحروقات اليوم؟
</a>
</div>
<div class="d-inline-flex">
<div class="date_news">
محلي </div>
<div class="date_news"> | </div>
<div class="local_news">
الجمعة 16 كانون الأول 2022 </div>
</div>
</div>
</div>
</div>
</div>
<div class="col-6 col-sm-6 col-lg-3">
<div style="background-color: white;">
<div class="w-100">
<a href="https://otv.com.lb/%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%ad-%d9%86%d9%8a%d8%a7%d8%a8%d9%8a-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81/">
<div class="background-img background-img-desktop" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/12/منىرنمسيىنمسي.jpg);"></div>
</a>
</div>
<div>
<div class="dimension_news mb-2 mb-lg-3 mb-4 text-right">
<div class="title_news">
<a href="https://otv.com.lb/%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%ad-%d9%86%d9%8a%d8%a7%d8%a8%d9%8a-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%81/">
اقتراح نيابي من &#8220;لبنان القوي&#8221; للتحقيق في جرائم...
</a>
</div>
<div class="d-inline-flex">
<div class="date_news">
محلي </div>
<div class="date_news"> | </div>
<div class="local_news">
الجمعة 16 كانون الأول 2022 </div>
</div>
</div>
</div>
</div>
</div>
<div class="col-6 col-sm-6 col-lg-3">
<div style="background-color: white;">
<div class="w-100">
<a href="https://otv.com.lb/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d9%83%d8%a7%d9%81%d8%a9-3/">
<div class="background-img background-img-desktop" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/06/asgsadfs.jpg);"></div>
</a>
</div>
<div>
<div class="dimension_news mb-2 mb-lg-3 mb-4 text-right">
<div class="title_news">
<a href="https://otv.com.lb/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d9%83%d8%a7%d9%81%d8%a9-3/">
ارتفاع أسعار المحروقات كافة
</a>
</div>
<div class="d-inline-flex">
<div class="date_news">
محلي </div>
<div class="date_news"> | </div>
<div class="local_news">
الخميس 15 كانون الأول 2022 </div>
</div>
</div>
</div>
</div>
</div>
<div class="col-6 col-sm-6 col-lg-3">
<div style="background-color: white;">
<div class="w-100">
<a href="https://otv.com.lb/%d9%85%d8%a7-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86%d8%b5%d8%a9-%d8%b5%d9%8a%d8%b1%d9%81%d8%a9%d8%9f/">
<div class="background-img background-img-desktop" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/03/لسيبلايبلسيبل.jpg);"></div>
</a>
</div>
<div>
<div class="dimension_news mb-2 mb-lg-3 mb-4 text-right">
<div class="title_news">
<a href="https://otv.com.lb/%d9%85%d8%a7-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86%d8%b5%d8%a9-%d8%b5%d9%8a%d8%b1%d9%81%d8%a9%d8%9f/">
ما جديد منصة &#8220;صيرفة&#8221;؟
</a>
</div>
<div class="d-inline-flex">
<div class="date_news">
محلي </div>
<div class="date_news"> | </div>
<div class="local_news">
الأربعاء 14 كانون الأول 2022 </div>
</div>
</div>
</div>
</div>
</div>
<div class="col-6 col-sm-6 col-lg-3">
<div style="background-color: white;">
<div class="w-100">
<a href="https://otv.com.lb/lebanon-reports/%d8%a7%d9%84%d8%b9%d8%af-%d8%a7%d9%84%d8%b9%d9%83%d8%b3%d9%8a-%d9%84%d9%80-telethon-%d8%a8%d8%af%d8%a3-%d9%88%d8%a7%d9%84%d9%87%d9%85%d9%91%d8%a9-%d9%87%d9%85%d8%aa%d9%83%d9%86/">
<div class="background-img background-img-desktop" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/12/شسمىرى.jpg);"></div>
</a>
</div>
<div>
<div class="dimension_news mb-2 mb-lg-3 mb-4 text-right">
<div class="title_news">
<a href="https://otv.com.lb/lebanon-reports/%d8%a7%d9%84%d8%b9%d8%af-%d8%a7%d9%84%d8%b9%d9%83%d8%b3%d9%8a-%d9%84%d9%80-telethon-%d8%a8%d8%af%d8%a3-%d9%88%d8%a7%d9%84%d9%87%d9%85%d9%91%d8%a9-%d9%87%d9%85%d8%aa%d9%83%d9%86/">
العد العكسي لـ &#8220;TeleThon&#8221; بدأ والهمّة همتكن
</a>
</div>
<div class="d-inline-flex">
<div class="date_news">
محلي </div>
<div class="date_news"> | </div>
<div class="local_news">
الأربعاء 14 كانون الأول 2022 </div>
</div>
</div>
</div>
</div>
</div>
<div class="col-6 col-sm-6 col-lg-3">
<div style="background-color: white;">
<div class="w-100">
<a href="https://otv.com.lb/lebanon-reports/%d9%86%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d9%86-%d9%84%d9%84%d9%82%d8%b6%d8%a7%d8%a9-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9%d9%88%d8%a7-%d8%b9%d9%86-%d8%a7%d9%84%d8%a7%d8%b9/">
<div class="background-img background-img-desktop" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/12/bdsmlmsdblk.jpg);"></div>
</a>
</div>
<div>
<div class="dimension_news mb-2 mb-lg-3 mb-4 text-right">
<div class="title_news">
<a href="https://otv.com.lb/lebanon-reports/%d9%86%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%85%d9%8a%d9%86-%d9%84%d9%84%d9%82%d8%b6%d8%a7%d8%a9-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9%d9%88%d8%a7-%d8%b9%d9%86-%d8%a7%d9%84%d8%a7%d8%b9/">
نقابة المحامين للقضاة: تراجعوا عن الاعتكاف او استقيلوا!
</a>
</div>
<div class="d-inline-flex">
<div class="date_news">
محلي </div>
<div class="date_news"> | </div>
<div class="local_news">
الأربعاء 14 كانون الأول 2022 </div>
</div>
</div>
</div>
</div>
</div>
<div class="col-6 col-sm-6 col-lg-3">
<div style="background-color: white;">
<div class="w-100">
<a href="https://otv.com.lb/lebanon-reports/%d9%85%d9%88%d8%b9%d8%af-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d9%83%d9%88%d9%86%d8%aa%d8%b1%d9%88%d9%84%d8%9f/">
<div class="background-img background-img-desktop" style="background-image: url(https://otv.com.lb/wp-content/uploads/2022/12/سيترىتنسيىتنم.jpg);"></div>
</a>
</div>
<div>
<div class="dimension_news mb-2 mb-lg-3 mb-4 text-right">
<div class="title_news">
<a href="https://otv.com.lb/lebanon-reports/%d9%85%d9%88%d8%b9%d8%af-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d9%83%d9%88%d9%86%d8%aa%d8%b1%d9%88%d9%84%d8%9f/">
موعد جديد للكابيتال كونترول؟
</a>
</div>
<div class="d-inline-flex">
<div class="date_news">
محلي </div>
<div class="date_news"> | </div>
<div class="local_news">
الثلاثاء 13 كانون الأول 2022 </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="socialmedia_bar">
<div class="close_btn">
<i class="fas fa-times"></i>
</div>
<div class="center_bar">
<div class="a2a_kit a2a_kit_size_32 a2a_default_style ">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
</div>
</div>
</div>
<script>
	jQuery(document).ready(function($) {
		    var galleryThumbs = new Swiper('.gallery-thumbs', {
				spaceBetween: 10,
				slidesPerView: 4,
				freeMode: true,
				slidesPerColumn	: 1,
				loopedSlides: 5, //looped slides should be the same
				watchSlidesVisibility: true,
				watchSlidesProgress: true,
		    });
		    var galleryTop = new Swiper('.gallery-top', {
				spaceBetween: 10,
				slidesPerView: 1,
				loopedSlides: 5, //looped slides should be the same
				navigation: {
					nextEl: '.swiper-button-next',
					prevEl: '.swiper-button-prev',
				},
					thumbs: {
					swiper: galleryThumbs,
				},
		    });

		function getSize() {
		  size = $( ".single_content" ).css( "font-size" );
		  size = parseInt(size, 10);
		  $( "#font-size" ).text(  size  );
		}

		//get inital font size
		getSize();

		$( "#up" ).on( "click", function() {

		  // parse font size, if less than 50 increase font size
		  if ((size + 1) <= 19) {
		  	$('#up').css('color', 'black');
		  	$('#down').css('color', 'black');
		    $( ".single_content" ).css( "font-size", "+=1" );
		    $( "#font-size" ).text(  size += 1 );
		  }else{
		  	$('#up').css('color', '#d0cdcd');
		  }
		});

		$( "#down" ).on( "click", function() {
		  if ((size - 1) >= 15) {
		  	$('#up').css('color', 'black');
		  	$('#down').css('color', 'black');
		    $( ".single_content" ).css( "font-size", "-=1" );
		    $( "#font-size" ).text(  size -= 1  );
		  }else{
		  	$('#down').css('color', '#d0cdcd');
		  }
		});

		$('.background_img_gallery').click(function(event) {
			$('.background_img_gallery').addClass('d-none');
		});	
        $(window).scroll(function() {
		   if($(window).scrollTop() + $(window).height() > $(document).height() - 100) {
		       $('.socialmedia_bar').removeClass('active');
		   }else if($(window).scrollTop() === 0) {
		   	$('.socialmedia_bar').removeClass('active');
		   }else{
		   	$('.socialmedia_bar').addClass('active');
		   }
		});
		$('.close_btn, .hamburger-box').click(function(event) {
			 $('.socialmedia_bar').addClass('d-none');
		});
		var swiper = new Swiper('#single_swiper_container', {
			pagination: {
				el: '.swiper-pagination',
				clickable: true,
			},
			navigation: {
				nextEl: '.swiper-pagination',
				prevEl: '.swiper-pagination',
			},
		});
	    var count = new Swiper('#more_n', {
	    	freeMode: false,
	    	breakpointsInverse: true,
	    	spaceBetween: 20,
	    	loop: false,
	    	breakpoints: {
	    	    // when window width is >= 320px
	    	    320: {
	    	    	slidesPerView: 1.35,
	    	    },
	    	    520: {
	    			slidesPerView: 1.75,
	    	    },
	    	    767:{
	    	    	slidesPerView: 2.75,
	    	    },
	    	    991: {
	    			slidesPerView: 3.25,
	    	    },
	    	    1200: {
	    	      	slidesPerView: 4,
	    	    }
	    	}
	    });

	    var count = new Swiper('#topic_n', {
	    	freeMode: false,
	    	breakpointsInverse: true,
	    	spaceBetween: 20,
	    	loop: false,
	    	breakpoints: {
	    	    // when window width is >= 320px
	    	    320: {
	    	    	slidesPerView: 1.35,
	    	    },
	    	    520: {
	    			slidesPerView: 1.75,
	    	    },
	    	    767:{
	    	    	slidesPerView: 2.75,
	    	    },
	    	    991: {
	    			slidesPerView: 3.25,
	    	    },
	    	    1200: {
	    	      	slidesPerView: 4,
	    	    }
	    	}
	    });
	    if ($(window).width() > 991) {
	    	var site_header = $('.site-header').outerHeight();
	    	var second_part = $('.second_part').outerHeight();
	    	var spacing_single_top = $('.spacing_single_top').outerHeight();
	    	var all_top = site_header + second_part + spacing_single_top;

	    	var single_page = $('.single_page').outerHeight();
	    	var socialmedia = $('.socialmedia').outerHeight();

	    	var big_one = single_page - socialmedia ;

	    	$(window).scroll(function(){
	    		if ($(this).scrollTop() > big_one - 18) {
	    			$('.socialmedia').css({
	    				position: 'relative',
	    				top: big_one - all_top,
	    			});
	    		}else if ($(this).scrollTop() > all_top - 18) {
	    			$('.socialmedia').css({
	    				position: 'fixed',
	    				top: '18px',
	    			});
	    		}else{
	    			$('.socialmedia').css({
	    				position: 'relative',
	    				top: '0px',
	    			});
	    		}
	    	});
	    }
	});
</script>
</div>
<div class="container">
<div class="text-center mt-4 mb-4">
<div style='min-width: 640px; min-height: 320px;'>
<iframe width="640" height="320" align="center" src="https://www.youtube.com/embed/kne0-ps3clo ">
</iframe>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7335265059755036" data-ad-slot="2310461890" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<footer class="footer">
<div class="container">
<div class="footer_content">
<div class="row align-items-start">
<div class="col-md-4 col-lg-3 order-md-1 order-lg-2 d-none d-md-block text-right">
<div class="list_title">
الاخبار
</div>
<div class="news">
<ul>
<li>
<a href="https://otv.com.lb/category/%d8%ae%d8%a7%d8%b5%d9%91/">
خاصّ
</a>
</li>
<li>
<a href="https://otv.com.lb/category/%d9%85%d8%ad%d9%84%d9%8a/">
محلي
</a>
</li>
<li>
<a href="https://otv.com.lb/category/%d8%a5%d9%82%d9%84%d9%8a%d9%85%d9%8a-%d8%af%d9%88%d9%84%d9%8a/">
إقليمي/دولي
</a>
</li>
<li>
<a href="https://otv.com.lb/category/%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d8%a7%d8%aa-%d8%b5%d8%ad%d8%a7%d9%81%d9%8a%d8%a9/">
مؤتمرات صحافية
</a>
</li>
<li>
<a href="https://otv.com.lb/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/">
متفرقات
</a>
</li>
<li>
<a href="https://otv.com.lb/category/%d9%81%d9%86/">
فن
</a>
</li>
<li>
<a href="https://otv.com.lb/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
رياضة
</a>
</li>
</ul>
</div>
</div>
<div class="col-md-4 col-lg-3 order-md-2 order-lg-3 d-none d-md-block text-right">
<div class="list_title">
روابط
</div>
<div class="link">
<ul>
<li>
<a href="https://otv.com.lb/topic/%d9%83%d9%88%d9%84%d9%8a%d8%b1%d8%a7/">
كوليرا
</a>
</li>
<li>
<a href="https://otv.com.lb/topic/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b1%d9%81%d8%a3-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa/">
انفجار مرفأ بيروت
</a>
</li>
<li>
<a href="https://otv.com.lb/topic/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/">
أزمة الدولار
</a>
</li>
<li>
<a href="https://otv.com.lb/topic/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/">
كورونا
</a>
</li>
<li>
<a href="https://otv.com.lb/topic/%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d8%b3%d8%a7%d8%af/">
مكافحة الفساد
</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-12 col-md-4 col-lg-3 order-md-3 order-lg-4 text-right">
<div class="list_title">
التواصل الإجتماعي
</div>
<div class="social_media">
<div class="social_media_icon">
<a class="box_link" href="https://www.instagram.com/otvlebanon/">
<div class="box"><i class="fab fa-instagram"></i></div>
</a>
<a class="box_link" href="https://www.youtube.com/user/OtvLebanon">
<div class="box"><i class="fab fa-youtube"></i></div>
</a>
<a class="box_link" href="https://www.linkedin.com/company/otv-lebanon">
<div class="box"><i class="fab fa-linkedin-in"></i></div>
</a>
<a class="box_link" href="https://twitter.com/otvlebanon">
<div class="box"><i class="fab fa-twitter"></i></div>
</a>
<a class="box_link" href="https://www.facebook.com/OTVLebanon">
<div class="box"><i class="fab fa-facebook-f"></i></div>
</a>
</div>
</div>
<div class="two_btn d-lg-none">
<a href="https://vod.otv.com.lb" target="_blank">
<div class="btn_size purple_btn">
موقع البرامج
</div>
</a>

</div>
</div>
<div class="col-12 col-lg-3 order-lg-4 text-left">
<div class="d-none d-lg-block">
<div class="list_title" style="opacity: 0;">
عي
</div>
<div class="two_btn two_btn_footer position-relative">
<a href="https://vod.otv.com.lb" target="_blank">
<div class="btn_size purple_btn">
موقع البرامج
</div>
</a>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="nav-footer">
<div class="row no-gutters justify-content-center">
<div class="col-12 col-md-10 col-lg-6 text-center">
<ul>

<li>
<a href="https://vod.otv.com.lb/plans/">
الاشتراك -
</a>
</li>
<li>
<a href="https://vod.otv.com.lb/privacy-policy/">
سياسة الخصوصية -
</a>
<li>
<a href="https://vod.otv.com.lb/terms-and-conditions/">
الشروط والأحكام
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footer_credits">
<div class="row no-gutters justify-content-center justify-sm-content-end">
<div class="col-12 text-center text-sm-right">
<div class="all_rights_reserved">
<a href="https://www.wearemaze.com/" target="blank">
<div class="reserved">
by <span class="maze">MAZE</span>
</div>
</a>
<div style="color: #f18f16;" class="heart pulse">
<i class="fas fa-xs fa-heart"></i>
</div>
<div class="reserved">
crafted with
</div>
<div class="line"></div>
<div class="reserved">
<span class=" d-none d-sm-block">
© All Rights Reserved 2018
</span>
<span class="d-block d-sm-none">
© 2019 OTV
</span>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>
	jQuery(document).ready(function($) {
		$('.plus').on('mouseover', function() {
		  $(this).find('svg').children().css({
		    'fill': 'purple'
		  });
		});
		$('.plus').on('mouseleave', function() {
		  $(this).find('svg').children().css({
		    'fill': 'black'
		  });
		});
		$('#email-error').addClass('d-none');
		$("a[title='WP Twitter Auto Publish']").parent('div').addClass('d-none');
	});
</script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Twitter Auto Publish" href="https://xyzscripts.com/wordpress-plugins/twitter-auto-publish/compare">WP Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script type='text/javascript' src='https://otv.com.lb/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.1' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/otv.com.lb\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://otv.com.lb/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://otv.com.lb/wp-content/themes/otv/inc/assets/js/bootstrap.min.js?ver=6.1.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://otv.com.lb/wp-content/themes/otv/inc/assets/js/jquery.visible.js?ver=6.1.1' id='maze-jquery.visible-js'></script>
<script type='text/javascript' src='https://otv.com.lb/wp-content/themes/otv/inc/assets/js/swiper.min.js?ver=1' id='maze-swiper-js'></script>
<script type='text/javascript' src='https://otv.com.lb/wp-content/themes/otv/inc/assets/js/load.js?ver=1.123' id='maze-load-js'></script>
<script type='text/javascript' src='https://otv.com.lb/wp-content/themes/otv/inc/assets/js/bulletin.js?ver=1.13' id='maze-bulletin-js'></script>
<script type='text/javascript' src='https://otv.com.lb/wp-content/themes/otv/inc/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1' id='maze-scroll-bar-js-js'></script>
<script type='text/javascript' src='https://otv.com.lb/wp-content/themes/otv/inc/assets/js/theme-script.js?ver=6.1.1' id='wp-bootstrap-starter-themejs-js'></script>
<script type='text/javascript' src='https://otv.com.lb/wp-content/themes/otv/inc/assets/js/skip-link-focus-fix.min.js?ver=123' id='wp-bootstrap-starter-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://otv.com.lb/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/js/jquery.validate.min.js?ver=5.3' id='jvcf7_jquery_validate-js'></script>
<script type='text/javascript' id='jvcf7_validation-js-extra'>
/* <![CDATA[ */
var scriptData = {"jvcf7_default_settings":{"jvcf7_show_label_error":"errorMsgshow","jvcf7_invalid_field_design":"theme_1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://otv.com.lb/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/js/jvcf7_validation.js?ver=5.3' id='jvcf7_validation-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
</body>
</html>
